<!DOCTYPE html>
<html>
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->


<link rel="shortcut icon" href="http://www.leipziginfo.de/typo3conf/ext/package_leipziginfo/Resources/Public/Icons/favicon.ico" type="image/x-ms-bmp; charset=binary">
<link rel="icon" href="http://www.leipziginfo.de/typo3conf/ext/package_leipziginfo/Resources/Public/Icons/favicon.ico" type="image/x-ms-bmp; charset=binary">
<title>Geburtstagsfeier für Johann Sebastian Bach: LEIPZIGINFO.DE</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="author" content="Marcus Jaeger">
<meta name="robots" content="index,follow">
<meta name="language" content="de">


<link rel="stylesheet" type="text/css" href="http://www.leipziginfo.de/typo3temp/compressor/merged-3865e3b0c9e715bd8b6eb2b7acec83b3-573dc3b42938cbf49aac098561bc7181.css?1474619666" media="all">






<link href="http://www.leipziginfo.de/aktuelles/artikel/leipzig/2017/03/geburtstagsfeier-fuer-johann-sebastian-bach/" rel="canonical"><link rel="shortcut icon" type="image/x-icon" href="http://www.leipziginfo.de/typo3conf/ext/package_leipziginfo/Resources/Public/Icons/favicon.ico"><link rel="apple-touch-icon-precomposed" href="http://www.leipziginfo.de/typo3conf/ext/package_leipziginfo/Resources/Public/Icons/apple-touch-icon-144x144-precomposed.png" sizes="144x144"><link rel="apple-touch-icon-precomposed" href="http://www.leipziginfo.de/typo3conf/ext/package_leipziginfo/Resources/Public/Icons//touch/apple-touch-icon-144x144-precomposed.png" sizes="144x144"><link rel="alternate" type="application/rss+xml" title="Aktuelles aus Leipzig" href="http://www.leipziginfo.de/aktuelles/rss/"><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0"><meta name="last-modified" content="2017-03-14T20:02:20+01:00" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="msvalidate.01" content="1CBB604B77E889DE93987D59DA329C3F" /><meta name="google-site-verification" content="6reEgj5sqbmfJyVJnGseI80IVwc-H5iPHs7LeTYnX1A" />
</head>
<body> 
	<div id="details"> 
		<div id="cookieagreement">Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter.<a href="http://www.leipziginfo.de/datenschutz/" title="Datenschutz ansehen" target="_blank">Datenschutz ansehen</a><button id="cookieAgreementButton">OK</button></div>
		 
		<header> <a href="http://www.leipziginfo.de/" title="Startseite" id="logo">Startseite</a> <span class="iconNav"></span> <span class="iconSearch"></span> <nav> <ul id="metaNav"><li><a href="http://www.leipziginfo.de/seitenstruktur/" title="Seitenstruktur" class="">Seitenstruktur</a></li><li><a href="http://www.leipziginfo.de/werbung/" title="Werbung" class="">Werbung</a></li></ul> </nav> </header>
		 <nav class="navTop"> <ul class="fluid level1"><li class="level1 level1act act"><a href="http://www.leipziginfo.de/aktuelles/" title="Nachrichten und Aktuelles aus Leipzig" class="act2">Aktuelles</a></li><li class="level1"><a href="http://www.leipziginfo.de/adressen/" title="Adressen in Leipzig" class="">Adressen</a></li><li class="level1"><a href="http://www.leipziginfo.de/veranstaltungen/" title="Veranstaltungen in Leipzig, der Veranstaltungskalender für die Messestadt" class="">Veranstaltungen</a></li><li class="level1"><a href="http://www.leipziginfo.de/stadtinformationen/" title="Stadtinformationen" class="">Stadtinformationen</a><span class="changeIcon iconPlus"></span><ul class="fluid level2"><li class="level2"><a href="http://www.leipziginfo.de/stadtinformationen/fakten/" title="Fakten über Leipzig" class="">Fakten</a><span class="changeIcon iconPlus"></span><ul class="fluid level3"><li class="level3"><a href="http://www.leipziginfo.de/stadtinformationen/fakten/lage-anreise0/" title="Lage, Anreise und Nahverkehr" class="">Lage</a></li><li class="level3"><a href="http://www.leipziginfo.de/stadtinformationen/fakten/partnerstaedte/" title="Partnerstädte von Leipzig" class="">Partnerstädte</a></li><li class="level3"><a href="http://www.leipziginfo.de/stadtinformationen/fakten/stadtteile/" title="Stadtteile von Leipzig" class="">Stadtteile</a></li></ul></li><li class="level2"><a href="http://www.leipziginfo.de/stadtinformationen/geschichte/" title="Geschichte der Stadt Leipzig" class="">Geschichte</a><span class="changeIcon iconPlus"></span><ul class="fluid level3"><li class="level3"><a href="http://www.leipziginfo.de/stadtinformationen/geschichte/chronik/" title="Chronik der Stadt Leipzig" class="">Chronik</a></li><li class="level3"><a href="http://www.leipziginfo.de/stadtinformationen/geschichte/stadtwappen/" title="Stadtwappen der Stadt Leipzig" class="">Stadtwappen</a></li><li class="level3"><a href="http://www.leipziginfo.de/stadtinformationen/geschichte/historische-bilder/" title="Historische Bilder und Fotos von Leipzig" class="">Historische Bilder</a></li><li class="level3"><a href="http://www.leipziginfo.de/stadtinformationen/geschichte/traditionelles/" title="Traditionelles aus Leipzig" class="">Traditionelles</a><span class="changeIcon iconPlus"></span><ul class="fluid level4"><li class="level4"><a href="http://www.leipziginfo.de/stadtinformationen/geschichte/traditionelles/kaffee-tradition/" title="Kaffee-Tradition in Leipzig" class="">Kaffee-Tradition</a></li><li class="level4"><a href="http://www.leipziginfo.de/stadtinformationen/geschichte/traditionelles/leipziger-allasch/" title="Echter Leipziger Allasch - Der Kümmellikör mit Tradition" class="">Leipziger Allasch</a></li><li class="level4"><a href="http://www.leipziginfo.de/stadtinformationen/geschichte/traditionelles/leipziger-allerlei/" title="Leipziger Allerlei" class="">Leipziger Allerlei</a></li><li class="level4"><a href="http://www.leipziginfo.de/stadtinformationen/geschichte/traditionelles/leipziger-gose/" title="Leipziger Gose" class="">Leipziger Gose</a></li><li class="level4"><a href="http://www.leipziginfo.de/stadtinformationen/geschichte/traditionelles/leipziger-lerchen/" title="Original Leipziger Lerchen" class="">Leipziger Lerchen</a></li><li class="level4"><a href="http://www.leipziginfo.de/stadtinformationen/geschichte/traditionelles/leipziger-napoleoni/" title="Leipziger Napoleoni®" class="">Leipziger Napoleoni</a></li><li class="level4"><a href="http://www.leipziginfo.de/stadtinformationen/geschichte/traditionelles/leipziger-trueffelsinfonie/" title="Leipziger Trüffelsinfonie" class="">Leipziger Trüffelsinfonie</a></li><li class="level4"><a href="http://www.leipziginfo.de/stadtinformationen/geschichte/traditionelles/leipziger-raebchen/" title="Leipziger Räbchen" class="">Leipziger Räbchen</a></li></ul></li></ul></li><li class="level2"><a href="http://www.leipziginfo.de/stadtinformationen/sehenswuerdigkeiten/" title="Sehenswürdigkeiten in Leipzig" class="">Sehenswürdigkeiten</a><span class="changeIcon iconPlus"></span><ul class="fluid level3"><li class="level3"><a href="http://www.leipziginfo.de/stadtinformationen/sehenswuerdigkeiten/adressen/" title="Adressen" class="">Adressen</a></li></ul></li><li class="level2"><a href="http://www.leipziginfo.de/stadtinformationen/tourismus/" title="Tourismus in Leipzig" class="">Tourismus</a><span class="changeIcon iconPlus"></span><ul class="fluid level3"><li class="level3"><a href="http://www.leipziginfo.de/stadtinformationen/tourismus/ausflugsziele/" title="Ausflugsziele in Leipzig und Umgebung" class="">Ausflugsziele</a><span class="changeIcon iconPlus"></span><ul class="fluid level4"><li class="level4"><a href="http://www.leipziginfo.de/stadtinformationen/tourismus/ausflugsziele/harz/" title="Harz" class="">Harz</a></li><li class="level4"><a href="http://www.leipziginfo.de/stadtinformationen/tourismus/ausflugsziele/schloss-frohburg/" title="Schloss Frohburg" class="">Schloss Frohburg</a></li><li class="level4"><a href="http://www.leipziginfo.de/stadtinformationen/tourismus/ausflugsziele/schloss-gueldengossa/" title="Schloss Güldengossa" class="">Schloss Güldengossa</a></li><li class="level4"><a href="http://www.leipziginfo.de/stadtinformationen/tourismus/ausflugsziele/saechsische-schweiz/" title="Sächsische Schweiz" class="">Sächsische Schweiz</a></li><li class="level4"><a href="http://www.leipziginfo.de/stadtinformationen/tourismus/ausflugsziele/woerlitzer-park/" title="Wörlitzer Park" class="">Wörlitzer Park</a></li></ul></li><li class="level3"><a href="http://www.leipziginfo.de/stadtinformationen/tourismus/stadtrundfahrten-stadtrundgaenge/" title="Stadtrundfahrten, Stadtrundgänge und Stadtführungen in Leipzig" class="">Stadtrundfahrt</a></li><li class="level3"><a href="http://www.leipziginfo.de/stadtinformationen/tourismus/leipzig-card/" title="Leipzig Card" class="">Leipzig Card</a></li></ul></li></ul></li><li class="level1"><a href="http://www.leipziginfo.de/unterkuenfte/" title="Unterkünfte in Leipzig" class="">Unterkünfte</a><span class="changeIcon iconPlus"></span><ul class="fluid level2"><li class="level2"><a href="http://www.leipziginfo.de/unterkuenfte/hotels/" title="Hotels in Leipzig" class="">Hotels</a></li><li class="level2"><a href="http://www.leipziginfo.de/unterkuenfte/ferienwohnungen/" title="Ferienwohnungen in Leipzig" class="">Ferienwohnungen</a><span class="changeIcon iconPlus"></span><ul class="fluid level3"><li class="level3"><a href="http://www.leipziginfo.de/unterkuenfte/ferienwohnungen/leipzig-suedvorstadt/" title="Ferienwohnungen in der Leipziger Südvorstadt" class="">Leipzig-Südvorstadt</a><span class="changeIcon iconPlus"></span><ul class="fluid level4"><li class="level4"><a href="http://www.leipziginfo.de/unterkuenfte/ferienwohnungen/leipzig-suedvorstadt/ferienwohnung-karli79/" title="Ferienwohnung &quot;Karli79&quot; in der Leipziger Südvorstadt" class="">Ferienwohnung "Karli79"</a></li></ul></li><li class="level3"><a href="http://www.leipziginfo.de/unterkuenfte/ferienwohnungen/stadtzentrum/" title="Ferienwohnungen im Stadtzentrum von Leipzig" class="">Stadtzentrum</a></li></ul></li><li class="level2"><a href="http://www.leipziginfo.de/unterkuenfte/ferienhaeuser/" title="Ferienhäuser in Leipzig" class="">Ferienhäuser</a></li><li class="level2"><a href="http://www.leipziginfo.de/unterkuenfte/pensionen/" title="Pensionen" class="">Pensionen</a></li><li class="level2"><a href="http://www.leipziginfo.de/unterkuenfte/hostels/" title="Hostels" class="">Hostels</a></li><li class="level2"><a href="http://www.leipziginfo.de/unterkuenfte/jugendherbergen/" title="Jugendherbergen" class="">Jugendherbergen</a></li><li class="level2"><a href="http://www.leipziginfo.de/unterkuenfte/campingplaetze/" title="Campingplätze" class="">Campingplätze</a></li></ul></li></ul> <form id="search" action="http://www.leipziginfo.de/suche/"><input type="hidden" name="no_cache" value="1" /><input class="focusInput tx-solr-q" type="text" name="q" value="Suchen" data-label="Suchen" /><input type="submit" id="searchSubmit" class="submit" value="Absenden" /></form> </nav> <nav id="navBreadcrumb"> <ul><li class="first"><a href="http://www.leipziginfo.de/" title="Startseite">Startseite</a></li><li class="last"><a href="http://www.leipziginfo.de/aktuelles/" title="Aktuelles">Aktuelles</a><i class="arrow"></i></li><li class="act">Geburtstagsfeier für Johann Sebastian Bach<i class="arrow"></i></li></ul> </nav> 
		<div class="clear"></div>
		 
		<div id="content"> 
			<!--TYPO3SEARCH_begin-->
			
			<div id="contentLeft"> <h3 class="fluidHeadline"><a href="http://www.leipziginfo.de/aktuelles/artikel/leipzig/2017/03/geburtstagsfeier-fuer-johann-sebastian-bach/#"><span class="iconNews"></span></a>Aktuelles</h3> 
				<div class="wrapLeft"> <h1>Geburtstagsfeier für Johann Sebastian Bach</h1> <h2>Vielfältige Angebote zum 332. Komponisten-Geburtstag am Thomaskirchhof</h2> 
					<div class="infoData"> <span class="iconEventSmall"></span><span class="date">16.03.2017</span> <span class="iconCategorySmall"></span> <a class="category" title="Kategorie: Kultur" href="http://www.leipziginfo.de/aktuelles/kategorie/kultur/">Kultur</a> </div>
					 <br /> 
					<div id="imgBox"> <a href="http://www.leipziginfo.de/fileadmin/content/adressen/kirchen/thomaskirche/thomaskirche-02.jpg" data-lightbox="address" data-title="Thomaskirche, Quelle: LEIPZIGINFO.DE"> <img alt="Thomaskirche" src="http://www.leipziginfo.de/fileadmin/_processed_/csm_thomaskirche-02_82605f0b9d.jpg" width="308" height="231" title="Thomaskirche" /> </a> <p class="caption"> Thomaskirche , Quelle: LEIPZIGINFO.DE </p> </div>
					 <p>Der Geburtstag von Johann Sebastian Bach jährt sich am 21.&nbsp;März 2017 zum 332. Mal. Traditionsgemäß laden das Bach-Museum Leipzig und die Thomaskirche zu einer gemeinsamen Geburtstagsfeier auf den Thomaskirchhof.</p><p> Höhepunkt der Feierlichkeiten ist der musikalisch umrahmte Anschnitt der Geburtstagstorte vor dem Bachdenkmal. Den Festtag beschließt ein Thomaskonzert, veranstaltet von der Kirchgemeinde St. Thomas. </p> <p>Anlässlich des Bach-Geburtstages 2017 gestalten Leipziger Schülerinnen und Schüler am Dienstag, dem 21. März, ab 11&nbsp;Uhr ein musikalisches Geburtstagsprogramm für den Komponisten in der Thomaskirche. Die Teilnahme der Schüler am Bach-Geburtstag wird im Rahmen des Projekts »Singt Euch Ein!« von Musiklehrern Leipziger Schulen in Zusammenarbeit mit der Thomaskirche und der Sächsischen Bildungsagentur organisiert und durch die Stiftung »Leipzig hilft Kindern« unterstützt.</p><p> Um&nbsp;12&nbsp;Uhr wird von den Schülern am Fuß des Bachdenkmals ein Geburtstagskanon angestimmt. Im Anschluss schneiden die Leipziger Kulturbürgermeisterin Dr.&nbsp;Skadi Jennicke, Pfarrerin Britta Taddiken und der Geschäftsführer des Bach-Archivs Leipzig, Dr.&nbsp;Alexander Steinhilber, die Geburtstagstorte an – eine fantasievolle Kreation des Leipziger Konditormeisters René Kandler.</p> <p>Das Bach-Museum Leipzig empfängt Interessierte am 21. März zwischen 10 und 18&nbsp;Uhr bei freiem Eintritt, Führungen werden um 13 und um 16 Uhr angeboten. Im Foyer des Museums sind ab 15 Uhr der ThomanerNachwuchsChor und der KammerChor der Anna-Magdalena-Bach Grundschule zu Gast, die ein Geburtstagsständchen vorbereitet haben. </p><p>Ab 19.30 Uhr erklingen in der Thomaskirche Werke der Bach-Familie, darunter Johann Sebastian Bachs Kantate »Himmelskönig sei willkommen« BWV 182. Es musizieren Gesine Adler und Christiane Wiese (Sopran), Marie Henriette Reinhold (Alt), Sebastian Reim, Oliver Kaden (Tenor), Dirk Schmidt (Bass) sowie die Merseburger Hofmusik unter Leitung von Michael Schönheit. Unterstützt wird das Konzert vom Verein Thomaskirche-Bach 2000 e.V., einem der größten Fördervereine Leipzigs, der&nbsp;am 21.März 2017 sein 20jähriges Bestehen feiert.</p> <br />Dieser Artikel wurde veröffentlicht von: <a class="link back" href="http://www.leipziginfo.de/redaktion/">Marcus Jaeger</a> <br /><br /> <a class="link back" href="http://www.leipziginfo.de/aktuelles/">Zurück zur Übersicht</a> </div>
				 </div>
			 
			<div id="contentRight"> 
				<div class="boxRight"> <h3 class="fluidHeadline"><span class="iconAddress"></span>Kontakt</h3> 
					<div class="wrapRight"> <address> 
							<div class="vcard"> <span class="fn org">Bach-Archiv</span> 
								<div class="adr"> <span class="street-address">Thomaskirchhof 15/16</span><br />04109 <span class="locality">Leipzig</span> </div>
								 <br /> Telefon: 0341 9137-0<br /> Telefax: 0341 9137-105 </div>
							 </address> <br /> <a href="http://www.leipziginfo.de/adressen/adresse/info/bach-archiv/">Alle Informationen anzeigen</a> </div>
					 </div>
				 
				<div class="boxRight secondBox"> <h3 class="fluidHeadline"><span class="iconProduct"></span>Gewinnspiel</h3> 
					<div class="wrapRight wrapTop"> <p> In unserem Gewinnspiel verlosen wir jede Woche Freikarten für Veranstaltungen.<br /> <a href="http://www.leipziginfo.de/gewinnspiel/">Zum Gewinnspiel</a> </p> </div>
					 </div>
				 
				<div class="boxRight secondBox"> <section class="similar"> <h3 class="fluidHeadline"><span class="iconNews"></span>Weitere Artikel</h3> 
						<div class="wrapRight"> <article > <a title="Bach-Club unterstützt ab sofort das Bachfest Leipzig" href="http://www.leipziginfo.de/aktuelles/artikel/leipzig/2015/03/bach-club-unterstuetzt-ab-sofort-das-bachfest-leipzig/"> <img title="Bach-Club unterstützt ab sofort das Bachfest Leipzig" src="http://www.leipziginfo.de/fileadmin/_processed_/csm_bach-club-unterstuetzung-bachfest-leipzig_8275a187df.jpg" width="420" height="315" alt="" /> </a> <h4><a title="Bach-Club unterstützt ab sofort das Bachfest Leipzig" href="http://www.leipziginfo.de/aktuelles/artikel/leipzig/2015/03/bach-club-unterstuetzt-ab-sofort-das-bachfest-leipzig/">Bach-Club unterstützt ab sofort das Bachfest Leipzig</a></h4> <span class="clear"></span> </article> <article > <a title="Geburtstagssause für Bach in Leipzig" href="http://www.leipziginfo.de/aktuelles/artikel/leipzig/2015/03/geburtstagssause-fuer-bach-in-leipzig/"> <img title="Geburtstagssause für Bach in Leipzig" src="http://www.leipziginfo.de/fileadmin/_processed_/csm_geburtstagssause-bach-leipzig_a5ba3397bf.jpg" width="420" height="315" alt="" /> </a> <h4><a title="Geburtstagssause für Bach in Leipzig" href="http://www.leipziginfo.de/aktuelles/artikel/leipzig/2015/03/geburtstagssause-fuer-bach-in-leipzig/">Geburtstagssause für Bach in Leipzig</a></h4> <span class="clear"></span> </article> <article class="last"> <a title="Barrierefreier Zugang für blinde und sehbehinderte Menschen im Bach-Museum Leipzig" href="http://www.leipziginfo.de/aktuelles/artikel/leipzig/2015/03/barrierefreier-zugang-fuer-blinde-und-sehbehinderte-menschen-im-bach-museum-leipzig/"> <img title="Barrierefreier Zugang für blinde und sehbehinderte Menschen im Bach-Museum Leipzig" src="http://www.leipziginfo.de/fileadmin/_processed_/csm_homann-guener--blum-orgelpfeifen_1ba38f42c1.jpg" width="420" height="315" alt="" /> </a> <h4><a title="Barrierefreier Zugang für blinde und sehbehinderte Menschen im Bach-Museum Leipzig" href="http://www.leipziginfo.de/aktuelles/artikel/leipzig/2015/03/barrierefreier-zugang-fuer-blinde-und-sehbehinderte-menschen-im-bach-museum-leipzig/">Barrierefreier Zugang für blinde und sehbehinderte Menschen im Bach-Museum Leipzig</a></h4> <span class="clear"></span> </article> </div>
						 </section> </div>
				 
				<div class="boxRight secondBox"> <section class="similar"> <h3 class="fluidHeadline"><span class="iconEvent"></span>Veranstaltungen</h3> 
						<div class="wrapRight"> <article > <a title="332. Geburtstag von Johann Sebastian Bach" href="http://www.leipziginfo.de/aktuelles/artikel/termin/332-geburtstag-von-johann-sebastian-bach-4569/"> <img src="http://www.leipziginfo.de/fileadmin/_processed_/csm_thomaskirche-03_1cbf8549ac.jpg" width="420" height="315" alt="" title="Thomaskirche" /> </a> 
								<div class="infoData"> <span class="iconEventSmall"></span><span class="date"> 21.03.2017 </span> </div>
								 <h4><a title="332. Geburtstag von Johann Sebastian Bach" href="http://www.leipziginfo.de/veranstaltungen/event/termin/332-geburtstag-von-johann-sebastian-bach-4569/">332. Geburtstag von Johann Sebastian Bach</a></h4> </article> </div>
						 </section> </div>
				 </div>
			 
			<!--TYPO3SEARCH_end-->
		</div>
		 
		<div id="teaser"> <section> </section> </div>
		 <footer> <nav> <ul class="navFooterSocial"> <li class="facebook"><a href="https://www.facebook.com/leipziginfo" title="Facebook" target="_blank">Facebook</a></li> <li class="twitter"><a href="http://www.twitter.com/leipziginfode" title="Twitter" target="_blank">Twitter</a></li> <li class="google"><a href="https://plus.google.com/u/0/105863850249071937299/" title="Google+" target="_blank">Google+</a></li> </ul> <ul class="navFooterPages"> <li><a href="http://www.leipziginfo.de/agb/" title="AGB" class="">AGB</a></li><li><a href="http://www.leipziginfo.de/datenschutz/" title="Datenschutz" class="">Datenschutz</a></li><li><a href="http://www.leipziginfo.de/kontakt/" title="Kontakt zur Redaktion" class="">Kontakt</a></li><li><a href="http://www.leipziginfo.de/impressum/" title="Impressum" class="">Impressum</a></li> </ul> </nav> </footer> 
		<div id="banner"> 
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			
			<!-- Skyscraper -->
			<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3544949841800449" data-ad-slot="2587800212"></ins> 
			<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
		 </div>

<script src="http://www.leipziginfo.de/typo3temp/compressor/merged-332ce8d8f41852811efa9aee1adbddfc-9232d6ec2a088b11c87c923bd5a64cb0.js?1451495378" type="text/javascript"></script>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-71540207-1', 'auto');ga('send', 'pageview');</script>
</body>
</html>