<!DOCTYPE html>
<html>
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->


<link rel="shortcut icon" href="http://www.leipziginfo.de/typo3conf/ext/package_leipziginfo/Resources/Public/Icons/favicon.ico" type="image/x-ms-bmp; charset=binary">
<link rel="icon" href="http://www.leipziginfo.de/typo3conf/ext/package_leipziginfo/Resources/Public/Icons/favicon.ico" type="image/x-ms-bmp; charset=binary">
<title>Von der Rennbahn zur Kulturbahn: LEIPZIGINFO.DE</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="author" content="Marcus Jaeger">
<meta name="robots" content="index,follow">
<meta name="language" content="de">


<link rel="stylesheet" type="text/css" href="http://www.leipziginfo.de/typo3temp/compressor/merged-3865e3b0c9e715bd8b6eb2b7acec83b3-573dc3b42938cbf49aac098561bc7181.css?1474619666" media="all">






<link href="http://www.leipziginfo.de/aktuelles/artikel/leipzig/2016/11/von-der-rennbahn-zur-kulturbahn/" rel="canonical"><link rel="shortcut icon" type="image/x-icon" href="http://www.leipziginfo.de/typo3conf/ext/package_leipziginfo/Resources/Public/Icons/favicon.ico"><link rel="apple-touch-icon-precomposed" href="http://www.leipziginfo.de/typo3conf/ext/package_leipziginfo/Resources/Public/Icons/apple-touch-icon-144x144-precomposed.png" sizes="144x144"><link rel="apple-touch-icon-precomposed" href="http://www.leipziginfo.de/typo3conf/ext/package_leipziginfo/Resources/Public/Icons//touch/apple-touch-icon-144x144-precomposed.png" sizes="144x144"><link rel="alternate" type="application/rss+xml" title="Aktuelles aus Leipzig" href="http://www.leipziginfo.de/aktuelles/rss/"><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0"><meta name="last-modified" content="2016-11-22T21:41:25+01:00" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="msvalidate.01" content="1CBB604B77E889DE93987D59DA329C3F" /><meta name="google-site-verification" content="6reEgj5sqbmfJyVJnGseI80IVwc-H5iPHs7LeTYnX1A" />
</head>
<body> 
	<div id="details"> 
		<div id="cookieagreement">Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter.<a href="http://www.leipziginfo.de/datenschutz/" title="Datenschutz ansehen" target="_blank">Datenschutz ansehen</a><button id="cookieAgreementButton">OK</button></div>
		 
		<header> <a href="http://www.leipziginfo.de/" title="Startseite" id="logo">Startseite</a> <span class="iconNav"></span> <span class="iconSearch"></span> <nav> <ul id="metaNav"><li><a href="http://www.leipziginfo.de/seitenstruktur/" title="Seitenstruktur" class="">Seitenstruktur</a></li><li><a href="http://www.leipziginfo.de/werbung/" title="Werbung" class="">Werbung</a></li></ul> </nav> </header>
		 <nav class="navTop"> <ul class="fluid level1"><li class="level1 level1act act"><a href="http://www.leipziginfo.de/aktuelles/" title="Nachrichten und Aktuelles aus Leipzig" class="act2">Aktuelles</a></li><li class="level1"><a href="http://www.leipziginfo.de/adressen/" title="Adressen in Leipzig" class="">Adressen</a></li><li class="level1"><a href="http://www.leipziginfo.de/veranstaltungen/" title="Veranstaltungen in Leipzig, der Veranstaltungskalender für die Messestadt" class="">Veranstaltungen</a></li><li class="level1"><a href="http://www.leipziginfo.de/stadtinformationen/" title="Stadtinformationen" class="">Stadtinformationen</a><span class="changeIcon iconPlus"></span><ul class="fluid level2"><li class="level2"><a href="http://www.leipziginfo.de/stadtinformationen/fakten/" title="Fakten über Leipzig" class="">Fakten</a><span class="changeIcon iconPlus"></span><ul class="fluid level3"><li class="level3"><a href="http://www.leipziginfo.de/stadtinformationen/fakten/lage-anreise0/" title="Lage, Anreise und Nahverkehr" class="">Lage</a></li><li class="level3"><a href="http://www.leipziginfo.de/stadtinformationen/fakten/partnerstaedte/" title="Partnerstädte von Leipzig" class="">Partnerstädte</a></li><li class="level3"><a href="http://www.leipziginfo.de/stadtinformationen/fakten/stadtteile/" title="Stadtteile von Leipzig" class="">Stadtteile</a></li></ul></li><li class="level2"><a href="http://www.leipziginfo.de/stadtinformationen/geschichte/" title="Geschichte der Stadt Leipzig" class="">Geschichte</a><span class="changeIcon iconPlus"></span><ul class="fluid level3"><li class="level3"><a href="http://www.leipziginfo.de/stadtinformationen/geschichte/chronik/" title="Chronik der Stadt Leipzig" class="">Chronik</a></li><li class="level3"><a href="http://www.leipziginfo.de/stadtinformationen/geschichte/stadtwappen/" title="Stadtwappen der Stadt Leipzig" class="">Stadtwappen</a></li><li class="level3"><a href="http://www.leipziginfo.de/stadtinformationen/geschichte/historische-bilder/" title="Historische Bilder und Fotos von Leipzig" class="">Historische Bilder</a></li><li class="level3"><a href="http://www.leipziginfo.de/stadtinformationen/geschichte/traditionelles/" title="Traditionelles aus Leipzig" class="">Traditionelles</a><span class="changeIcon iconPlus"></span><ul class="fluid level4"><li class="level4"><a href="http://www.leipziginfo.de/stadtinformationen/geschichte/traditionelles/kaffee-tradition/" title="Kaffee-Tradition in Leipzig" class="">Kaffee-Tradition</a></li><li class="level4"><a href="http://www.leipziginfo.de/stadtinformationen/geschichte/traditionelles/leipziger-allasch/" title="Echter Leipziger Allasch - Der Kümmellikör mit Tradition" class="">Leipziger Allasch</a></li><li class="level4"><a href="http://www.leipziginfo.de/stadtinformationen/geschichte/traditionelles/leipziger-allerlei/" title="Leipziger Allerlei" class="">Leipziger Allerlei</a></li><li class="level4"><a href="http://www.leipziginfo.de/stadtinformationen/geschichte/traditionelles/leipziger-gose/" title="Leipziger Gose" class="">Leipziger Gose</a></li><li class="level4"><a href="http://www.leipziginfo.de/stadtinformationen/geschichte/traditionelles/leipziger-lerchen/" title="Original Leipziger Lerchen" class="">Leipziger Lerchen</a></li><li class="level4"><a href="http://www.leipziginfo.de/stadtinformationen/geschichte/traditionelles/leipziger-napoleoni/" title="Leipziger Napoleoni®" class="">Leipziger Napoleoni</a></li><li class="level4"><a href="http://www.leipziginfo.de/stadtinformationen/geschichte/traditionelles/leipziger-trueffelsinfonie/" title="Leipziger Trüffelsinfonie" class="">Leipziger Trüffelsinfonie</a></li><li class="level4"><a href="http://www.leipziginfo.de/stadtinformationen/geschichte/traditionelles/leipziger-raebchen/" title="Leipziger Räbchen" class="">Leipziger Räbchen</a></li></ul></li></ul></li><li class="level2"><a href="http://www.leipziginfo.de/stadtinformationen/sehenswuerdigkeiten/" title="Sehenswürdigkeiten in Leipzig" class="">Sehenswürdigkeiten</a><span class="changeIcon iconPlus"></span><ul class="fluid level3"><li class="level3"><a href="http://www.leipziginfo.de/stadtinformationen/sehenswuerdigkeiten/adressen/" title="Adressen" class="">Adressen</a></li></ul></li><li class="level2"><a href="http://www.leipziginfo.de/stadtinformationen/tourismus/" title="Tourismus in Leipzig" class="">Tourismus</a><span class="changeIcon iconPlus"></span><ul class="fluid level3"><li class="level3"><a href="http://www.leipziginfo.de/stadtinformationen/tourismus/ausflugsziele/" title="Ausflugsziele in Leipzig und Umgebung" class="">Ausflugsziele</a><span class="changeIcon iconPlus"></span><ul class="fluid level4"><li class="level4"><a href="http://www.leipziginfo.de/stadtinformationen/tourismus/ausflugsziele/harz/" title="Harz" class="">Harz</a></li><li class="level4"><a href="http://www.leipziginfo.de/stadtinformationen/tourismus/ausflugsziele/schloss-frohburg/" title="Schloss Frohburg" class="">Schloss Frohburg</a></li><li class="level4"><a href="http://www.leipziginfo.de/stadtinformationen/tourismus/ausflugsziele/schloss-gueldengossa/" title="Schloss Güldengossa" class="">Schloss Güldengossa</a></li><li class="level4"><a href="http://www.leipziginfo.de/stadtinformationen/tourismus/ausflugsziele/saechsische-schweiz/" title="Sächsische Schweiz" class="">Sächsische Schweiz</a></li><li class="level4"><a href="http://www.leipziginfo.de/stadtinformationen/tourismus/ausflugsziele/woerlitzer-park/" title="Wörlitzer Park" class="">Wörlitzer Park</a></li></ul></li><li class="level3"><a href="http://www.leipziginfo.de/stadtinformationen/tourismus/stadtrundfahrten-stadtrundgaenge/" title="Stadtrundfahrten, Stadtrundgänge und Stadtführungen in Leipzig" class="">Stadtrundfahrt</a></li><li class="level3"><a href="http://www.leipziginfo.de/stadtinformationen/tourismus/leipzig-card/" title="Leipzig Card" class="">Leipzig Card</a></li></ul></li></ul></li><li class="level1"><a href="http://www.leipziginfo.de/unterkuenfte/" title="Unterkünfte in Leipzig" class="">Unterkünfte</a><span class="changeIcon iconPlus"></span><ul class="fluid level2"><li class="level2"><a href="http://www.leipziginfo.de/unterkuenfte/hotels/" title="Hotels in Leipzig" class="">Hotels</a></li><li class="level2"><a href="http://www.leipziginfo.de/unterkuenfte/ferienwohnungen/" title="Ferienwohnungen in Leipzig" class="">Ferienwohnungen</a><span class="changeIcon iconPlus"></span><ul class="fluid level3"><li class="level3"><a href="http://www.leipziginfo.de/unterkuenfte/ferienwohnungen/leipzig-suedvorstadt/" title="Ferienwohnungen in der Leipziger Südvorstadt" class="">Leipzig-Südvorstadt</a><span class="changeIcon iconPlus"></span><ul class="fluid level4"><li class="level4"><a href="http://www.leipziginfo.de/unterkuenfte/ferienwohnungen/leipzig-suedvorstadt/ferienwohnung-karli79/" title="Ferienwohnung &quot;Karli79&quot; in der Leipziger Südvorstadt" class="">Ferienwohnung "Karli79"</a></li></ul></li><li class="level3"><a href="http://www.leipziginfo.de/unterkuenfte/ferienwohnungen/stadtzentrum/" title="Ferienwohnungen im Stadtzentrum von Leipzig" class="">Stadtzentrum</a></li></ul></li><li class="level2"><a href="http://www.leipziginfo.de/unterkuenfte/ferienhaeuser/" title="Ferienhäuser in Leipzig" class="">Ferienhäuser</a></li><li class="level2"><a href="http://www.leipziginfo.de/unterkuenfte/pensionen/" title="Pensionen" class="">Pensionen</a></li><li class="level2"><a href="http://www.leipziginfo.de/unterkuenfte/hostels/" title="Hostels" class="">Hostels</a></li><li class="level2"><a href="http://www.leipziginfo.de/unterkuenfte/jugendherbergen/" title="Jugendherbergen" class="">Jugendherbergen</a></li><li class="level2"><a href="http://www.leipziginfo.de/unterkuenfte/campingplaetze/" title="Campingplätze" class="">Campingplätze</a></li></ul></li></ul> <form id="search" action="http://www.leipziginfo.de/suche/"><input type="hidden" name="no_cache" value="1" /><input class="focusInput tx-solr-q" type="text" name="q" value="Suchen" data-label="Suchen" /><input type="submit" id="searchSubmit" class="submit" value="Absenden" /></form> </nav> <nav id="navBreadcrumb"> <ul><li class="first"><a href="http://www.leipziginfo.de/" title="Startseite">Startseite</a></li><li class="last"><a href="http://www.leipziginfo.de/aktuelles/" title="Aktuelles">Aktuelles</a><i class="arrow"></i></li><li class="act">Von der Rennbahn zur Kulturbahn<i class="arrow"></i></li></ul> </nav> 
		<div class="clear"></div>
		 
		<div id="content"> 
			<!--TYPO3SEARCH_begin-->
			
			<div id="contentLeft"> <h3 class="fluidHeadline"><a href="http://www.leipziginfo.de/aktuelles/artikel/leipzig/2016/11/von-der-rennbahn-zur-kulturbahn/#"><span class="iconNews"></span></a>Aktuelles</h3> 
				<div class="wrapLeft"> <h1>Von der Rennbahn zur Kulturbahn</h1> <h2>Positives Fazit im Scheibenholz für 2016</h2> 
					<div class="infoData"> <span class="iconEventSmall"></span><span class="date">22.11.2016</span> <span class="iconCategorySmall"></span> <a class="category" title="Kategorie: Sport" href="http://www.leipziginfo.de/aktuelles/kategorie/sport-1/">Sport</a> </div>
					 <br /> 
					<div id="imgBox"> <a href="http://www.leipziginfo.de/fileadmin/content/aktuelles/sport/scheibenholz-saisonfazit.jpg" data-lightbox="address" data-title="Scheibenholz: Über 35.000 Besucher kamen zu den Renntagen 2016. Eröffnet wurde die Saison mit einem Fassanstich am 1. Mai., Quelle: Scheibenholz GmbH &amp; Co. KG"> <img alt="Scheibenholz: Über 35.000 Besucher kamen zu den Renntagen 2016. Eröffnet wurde die Saison mit einem Fassanstich am 1. Mai." src="http://www.leipziginfo.de/fileadmin/_processed_/csm_scheibenholz-saisonfazit_fd706edc35.jpg" width="308" height="206" title="Scheibenholz: Über 35.000 Besucher kamen zu den Renntagen 2016. Eröffnet wurde die Saison mit einem Fassanstich am 1. Mai." /> </a> <p class="caption"> Scheibenholz: Über 35.000 Besucher kamen zu den Renntagen 2016. Eröffnet wurde die Saison mit einem Fassanstich am 1. Mai. , Quelle: Scheibenholz GmbH &amp; Co. KG </p> </div>
					 <article><p>Das Scheibenholz avancierte 2016 einmal mehr zum Besuchermagneten: rund 60.000 Gäste besuchten die Veranstaltungen auf der Galopprennbahn. </p><p>Über 35.000 Besucher verzeichneten allein die Renntage, weiteres Publikum zogen u.a. das LVZ Sommerkino sowie die Floh- und Trödelmärkte an. Mit dem Moderenntag Ende Mai und dem Internationalen Renntag im Oktober setzte die Rennbahn neue thematische Akzente. Großer Andrang herrschte auch in diesem Jahr an den Wettkassen: rund 15.000 Euro wurden durchschnittlich pro Rennen eingesetzt.</p><p></p></article><article><p>&nbsp;</p></article><h4>Galoppsport für Jedermann – der Rennstall Scheibenholz</h4><article><p>An den vier mit insgesamt 145.800 Euro dotierten Renntagen erwarteten die Besucher 30 spannende Galoppentscheidungen. Mit Markus Klug und Andreas Wöhler schickten einige der besten deutschen Trainer ihre Schützlinge nach Leipzig, geritten von Top-Jockeys wie Filip Minarik, Alexander Pietsch oder Jozef Bojko.</p></article><article><p>Mit dem neu gegründeten Rennstall Scheibenholz bestand für viele Leipziger erstmalig auch die Chance, ihr eigenes Rennpferd anzufeuern, denn bereits für zehn Euro im Monat konnte man Mitbesitzer der in Leipzig trainierten Vollblüter Luzzie und Mount Juliet werden.</p><p> Inzwischen zählt der Verein über 60 Mitglieder. Auch im kommenden Jahr soll die Aktion fortgeführt werden.</p><p></p></article><h4>LVZ Sommerkino mit Fortsetzung ab Juli 2017</h4><article><p>Auf große Zustimmung stieß die erste Auflage des LVZ Sommerkinos im Scheibenholz. Knapp 7.000 Besucher kamen an insgesamt 18 Kinoabenden zwischen dem 15. Juli und 3. August auf die Leipziger Galopprennbahn. Zum erfolgreichsten Film mit über 1.000 Besuchern avancierte die romantische Komödie „Birnenkuchen mit Lavendel“. </p><p>Das weitere Programm, das auf der 200m² großen Leinwand gezeigt wurde, bediente mit„The Jungle Book“, „Herbert“ oder „Dirty Dancing“ einen bunten Mix aus Blockbustern, Art-House-Filmen und Kultstreifen. Das erfolgreiche Eventformat soll in Kooperation mit der LVZ auch 2017 fortgeführt werden – dann mit über 20 Spieltagen und einem erweiterten Rahmenprogramm.</p><p></p></article><h4>Kultur-Events abseits der Renntage</h4><article><p>Mit rund 15.000 Besuchern an vier Wochenenden entwickelten sich auch die Floh- und Trödelmärkte einmal mehr zum Besuchermagneten. Auf eine Besonderheit dürfen sich alle Trödelfans in diesem Jahr noch freuen: Am 10. und 11. Dezember veranstaltet das Scheibenholz erstmals einen weihnachtlichen Winterflohmarkt. Jeweils von 10 bis 16 Uhr können Besucher bei einem Glühwein über den Markt schlendern. Auch private Händler sind eingeladen, einen Stand ab 10 Euro zu mieten.</p></article><article><p>Darüber hinaus weckt das Gelände auch zunehmend das Interesse von Drittveranstaltern: Neben dem Pro-Motion Team Run, der Ruder-Bundesliga oder dem ASB Kinderfest gastierte in diesem Herbst erstmals auch die Lebensart Messe für Garten, Wohnen und Lifestyle im Scheibenholz.</p><p></p></article><h4>150 Jahre Scheibenholz – Ausblick 2017</h4><article><p>Im kommenden Jahr wirft ein großes Jubiläum seine Schatten voraus: 2017 wird die Galopprennbahn Scheibenholz 150 Jahre alt. Am 14. September 1867 wurden auf dem Gelände des heutigen Scheibenholzes erstmals Pferderennen ausgetragen. Für das Festjahr sind derzeit vier Renntage in Planung, darunter ein Jubiläumsrenntag am 16. September.</p></article><article><p>Eröffnet wird die Saison traditionell mit dem Aufgalopp am 1. Mai, gefolgt vom Moderenntag am 28. Mai. Ende Juli startet das LVZ Sommerkino im Scheibenholz in seine zweite Auflage. Über vier Wochen können Filmfans im größten Open-Air-Kino der Region den Sommer genießen. Ergänzt wird der Veranstaltungsreigen durch die beliebten Floh- und Trödelmärkte, die an fünf Wochenenden zwischen Mai und Dezember geplant sind.</p></article><article><p>Zusätzlich laufen derzeit die Vorbereitungen für neue Veranstaltungsformate: „2017 möchten wir neben den Renntagen die zusätzliche Nutzung des Geländes durch weitere Kulturveranstaltungen wie klassische Konzerte, Opern, Märkte und Festivals weiter vorantreiben“, fasst Alexander Leip das Ziel für das kommende Jahr zusammen.</p><p></p></article><h4>Die geplanten Galopprenntage 2017 (Stand: November 2016)</h4><article><p><b>Aufgalopp</b></p></article><article><p>1. Mai 2017 (Montag)</p></article><article><p><b>Moderenntag</b></p></article><article><p>28. Mai 2017 (Sonntag)</p></article><article><p><b>Jubiläumsrenntag</b> – 150 Jahre Scheibenholz</p></article><article><p>16. September 2017 (Samstag)</p></article><article><p><b>Internationaler Renntag</b></p></article><article><p>28. Oktober 2017 (Samstag)</p></article> <br />Dieser Artikel wurde veröffentlicht von: <a class="link back" href="http://www.leipziginfo.de/redaktion/">Marcus Jaeger</a> <br /><br /> <a class="link back" href="http://www.leipziginfo.de/aktuelles/">Zurück zur Übersicht</a> </div>
				 </div>
			 
			<div id="contentRight"> 
				<div class="boxRight"> <h3 class="fluidHeadline"><span class="iconAddress"></span>Kontakt</h3> 
					<div class="wrapRight"> <address> 
							<div class="vcard"> <span class="fn org">Galopprennbahn Scheibenholz</span> 
								<div class="adr"> <span class="street-address">Rennbahnweg 2 a</span><br />04107 <span class="locality">Leipzig</span> </div>
								 <br /> Telefon: 0341 33730063<br /> </div>
							 </address> <br /> <a href="http://www.leipziginfo.de/adressen/adresse/info/galopprennbahn-scheibenholz/">Alle Informationen anzeigen</a> </div>
					 </div>
				 
				<div class="boxRight secondBox"> <h3 class="fluidHeadline"><span class="iconProduct"></span>Gewinnspiel</h3> 
					<div class="wrapRight wrapTop"> <p> In unserem Gewinnspiel verlosen wir jede Woche Freikarten für Veranstaltungen.<br /> <a href="http://www.leipziginfo.de/gewinnspiel/">Zum Gewinnspiel</a> </p> </div>
					 </div>
				 
				<div class="boxRight secondBox"> <section class="similar"> <h3 class="fluidHeadline"><span class="iconNews"></span>Weitere Artikel</h3> 
						<div class="wrapRight"> <article > <a title="Aufgalopp im Leipziger Scheibenholz" href="http://www.leipziginfo.de/aktuelles/artikel/leipzig/1970/01/aufgalopp-im-leipziger-scheibenholz/"> <img title="Aufgalopp im Leipziger Scheibenholz" src="http://www.leipziginfo.de/fileadmin/_processed_/csm_pferderennen-scheibenholz-leipzig_c65b2d29eb.jpg" width="420" height="315" alt="" /> </a> <h4><a title="Aufgalopp im Leipziger Scheibenholz" href="http://www.leipziginfo.de/aktuelles/artikel/leipzig/1970/01/aufgalopp-im-leipziger-scheibenholz/">Aufgalopp im Leipziger Scheibenholz</a></h4> <span class="clear"></span> </article> <article > <a title="Renntag der sächsischen Wirtschaft auf der Galopprennbahn Scheibenholz" href="http://www.leipziginfo.de/aktuelles/artikel/leipzig/1970/01/renntag-der-saechsischen-wirtschaft-auf-der-galopprennbahn-scheibenholz/"> <img title="Renntag der sächsischen Wirtschaft auf der Galopprennbahn Scheibenholz" src="http://www.leipziginfo.de/fileadmin/_processed_/csm_pferderennen-scheibenholz-leipzig_c65b2d29eb.jpg" width="420" height="315" alt="" /> </a> <h4><a title="Renntag der sächsischen Wirtschaft auf der Galopprennbahn Scheibenholz" href="http://www.leipziginfo.de/aktuelles/artikel/leipzig/1970/01/renntag-der-saechsischen-wirtschaft-auf-der-galopprennbahn-scheibenholz/">Renntag der sächsischen Wirtschaft auf der Galopprennbahn Scheibenholz</a></h4> <span class="clear"></span> </article> <article class="last"> <a title="Auftakt für die Floh- und Trödelmärkte auf der Galopprennbahn Scheibenholz" href="http://www.leipziginfo.de/aktuelles/artikel/leipzig/2015/05/auftakt-fuer-die-floh-und-troedelmaerkte-auf-der-galopprennbahn-scheibenholz/"> <img title="Auftakt für die Floh- und Trödelmärkte auf der Galopprennbahn Scheibenholz" src="http://www.leipziginfo.de/fileadmin/_processed_/csm_pferderennen-scheibenholz-leipzig_c65b2d29eb.jpg" width="420" height="315" alt="" /> </a> <h4><a title="Auftakt für die Floh- und Trödelmärkte auf der Galopprennbahn Scheibenholz" href="http://www.leipziginfo.de/aktuelles/artikel/leipzig/2015/05/auftakt-fuer-die-floh-und-troedelmaerkte-auf-der-galopprennbahn-scheibenholz/">Auftakt für die Floh- und Trödelmärkte auf der Galopprennbahn Scheibenholz</a></h4> <span class="clear"></span> </article> </div>
						 </section> </div>
				 </div>
			 
			<!--TYPO3SEARCH_end-->
		</div>
		 
		<div id="teaser"> <section> </section> </div>
		 <footer> <nav> <ul class="navFooterSocial"> <li class="facebook"><a href="https://www.facebook.com/leipziginfo" title="Facebook" target="_blank">Facebook</a></li> <li class="twitter"><a href="http://www.twitter.com/leipziginfode" title="Twitter" target="_blank">Twitter</a></li> <li class="google"><a href="https://plus.google.com/u/0/105863850249071937299/" title="Google+" target="_blank">Google+</a></li> </ul> <ul class="navFooterPages"> <li><a href="http://www.leipziginfo.de/agb/" title="AGB" class="">AGB</a></li><li><a href="http://www.leipziginfo.de/datenschutz/" title="Datenschutz" class="">Datenschutz</a></li><li><a href="http://www.leipziginfo.de/kontakt/" title="Kontakt zur Redaktion" class="">Kontakt</a></li><li><a href="http://www.leipziginfo.de/impressum/" title="Impressum" class="">Impressum</a></li> </ul> </nav> </footer> 
		<div id="banner"> 
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			
			<!-- Skyscraper -->
			<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3544949841800449" data-ad-slot="2587800212"></ins> 
			<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
		 </div>

<script src="http://www.leipziginfo.de/typo3temp/compressor/merged-332ce8d8f41852811efa9aee1adbddfc-9232d6ec2a088b11c87c923bd5a64cb0.js?1451495378" type="text/javascript"></script>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-71540207-1', 'auto');ga('send', 'pageview');</script>
</body>
</html>